problème avec la lampe spectral

Le quatrième épisode de la série Project ZERO.

problème avec la lampe spectral

Message par mato18 le 25 Mars 2014, 16:48

salut j ai un petit (voir gros ) souci avec la lampe au chapitre 3,elle ne ce charge pas en appuyant sur A longtemps elle flash instantanément et fait pas du tout de dégât. je voudrai savoir si c' était normal ou pas.

ps: je suis au début du chapitre y a 3 fantômes je les bat tranquille mais arriver a la salle des opération plus de dégât je voit que g inflige rien la barre de vie du fantôme descente pas . merci de vos réponses.
Avatar de l’utilisateur
mato18
Petit Joueur
 
Message(s) : 8
Inscription : 25 Mars 2014, 15:59
Localisation : la cité perdu


Re: problème avec la lampe spectral

Message par nederseth le 25 Mars 2014, 18:49

Salut !

Tu as dû mettre la lentille "qui prend en photo".
Essaye de changer de lentille pour voir.

À bientôt !

Nederseth
Nederseth vous salue !
nederseth
Folkloriste
 
Message(s) : 210
Inscription : 22 Juil 2009, 15:00


Re: problème avec la lampe spectral

Message par mato18 le 25 Mars 2014, 23:05

nederseth a écrit :Salut !

Tu as dû mettre la lentille "qui prend en photo".
Essaye de changer de lentille pour voir.

À bientôt !

Nederseth

je vais essayai je te redit sa si ca a marcher

problème résolut.
Avatar de l’utilisateur
mato18
Petit Joueur
 
Message(s) : 8
Inscription : 25 Mars 2014, 15:59
Localisation : la cité perdu



Retour vers Project ZERO - Mask of the Lunar Eclipse

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 0 invité(s)



cron